微X模块2.*版本问题
    南方有嘉禾 2019-05-04 20:44:09
xda.im

一直在用微X模块1.25版本,提示更新2.1,更新之后重启,设置中打开微X模块显示已更新,点击重启微信,但是点击之后重启微信了还是显示已更新让点击重启微信,你们有没有遇见过这种情况?

xda.im
caiop2019-05-04 21:26:02 #1

同样的情况,还是用回1.25了

xda.im
园子2019-05-04 22:51:24 #2

我用的是xda上1.25的,比较稳

xda.im
南方有嘉禾2019-05-05 10:17:18 #3

@园子  1.25的一直都很稳

xda.im
南方有嘉禾2019-05-05 10:17:47 #4

@caiop  不知道怎么回事儿,降回1.25用

xda.im
王某人2019-05-07 01:56:50 #5

提示虚拟框架不能用,果断退回1.25

xda.im
nancao2019-05-07 10:56:13 #6

我现在可以了


xda.im
攀爬蜗牛2019-05-07 19:26:44 #7

更新2.1不起作用了

xda.im
南方有嘉禾2019-05-07 19:29:54 #8

@nancao  怎么弄的?2.1版本更新了什么内容?

xda.im
nancao2019-05-09 22:08:12 #9

@南方有嘉禾  功能都差不多能用就行,也可以不更新

xda.im
高天流云2019-05-14 17:10:28 #10

微信最新版本不能用,老版用着本没问题

xda.im
高天流云2019-07-02 18:47:20 #11

今天提示微信使用第三放插件被封了,v2.2版本,v2.3版本有这情况吗?

xda.im
园子2019-07-03 22:09:57 #12

@高天流云  统统翻车